The main window contains the title bar, pull-down menus, toolbars, the project explorer and the status bar.



The title bar displays the name of the open project file. When a project is modified, the word "Modified" will be displayed in the title bar of the main window.


The File menu.

The Edit menu.

The Project menu.

The Tools menu.

The Help menu.


The toolbars contain shortcuts to menu options.


The Project Explorer pane is explained in a separate topic.